2018.04.30

Eclipse中报错:截图如下:


报错信息为:Syntax error, annotations are only available if source level is 1.5 or greater

解决方法截图如下:




本站公众号
   欢迎关注本站公众号,获取更多信息